باگ امنیتی خطرناک دو افزونه Easy WP SMTP و contact form 7

با سلام خدمت کاربران گرامی به اطلاع میرسانیم، با توجه به کشف باگ امنیتی در دو افزونه Easy WP SMTP و Contact Form 7 پیشنهاد میشود درصورت استفاده از این دو افزونه، حتما آنها را به آخرین ورژن موجود ارتقا ... بیشتر »

19th Mar 2019