با سلام خدمت کاربران گرامی میزبان وردپرس؛

 

متاسفانه بصورت روزانه شاهد هک شدن تعدادی از سایت‌های وردپرسی کاربران هستیم که عمده دلیل آن، عدم بروزرسانی وردپرس و افزونه ها می باشد.

لازم به ذکر است طبق گزارشات دریافتی، تمام ورژنهای وردپرس قبل از  ورژن 5.5 دارای باگ امنیتی بوده و براحتی توسط ربات‌ها و هکرها، هک می شوند و برای اهدافی مانند فیشینگ یا ارسال ایمیل اسپم مورد سوء استفاده قرار می‌گیرند.

لذا تصمیم بر آن شد تا حداکثر طی 48 ساعت آینده، تمام وبسایت‌هایی که از وردپرس قدیمی استفاده می‌کنند؛ تا زمان پیگیری کاربر جهت بروزرسانی بصورت موقت از دسترس خارج (Suspend) شوند.

بنابراین روز جمعه هفته جاری (1399/08/02)، آخرین فرصت جهت بروزرسانی وردپرس خواهد بود و پس از آن تمام وبسایت‌هایی که وردپرس ورژن قدیمی در آنها مشاهده شود، بصورت اتوماتیک توسط سیستم شناسایی و بدون اطلاع رسانی مجدد ساسپند خواهند شد.

 

با تشکر - مدیریت میزبان وردپرس



Wednesday, October 21, 2020

« برگشت