با سلام خدمت کاربران گرامی

به اطلاع میرسانیم، با توجه به کشف باگ امنیتی در دو افزونه Easy WP SMTP و Contact Form 7 پیشنهاد میشود درصورت استفاده از این دو افزونه، حتما آنها را به آخرین ورژن موجود ارتقا دهید.

باگ کشف شده، باعث ارائه دسترسی مدیریت به هکر شده و هکرها معمولا از این طریق، تمام بازدیدکنندگان سایت مورد حمله را به سایت خودشان ریدایرکت میکنند.

لازم به یادآوری است Duplicator و Wordpress Importer نیز دارای باگ های امنیتی بودند که بهتر هست درصورتی که این افزونه ها روی وردپرس خود نصب شده دارید، آنها را غیرفعال و حذف بفرمایید.

با تشکر - مدیریت میزبان وردپرس



Tuesday, March 19, 2019

« برگشت